Back to the Forum Show formatting tags

Author Thread New Thread  Post Reply
essbasecube
Member
Save As dialog blank

Issue:
Save As dialog doesn't show filing tree <blank> I'm not able to save my new source edit files.

Self Help remedies tried:
1. re-installed source edit
2. searched help table of contains
 
9/19/2011 9:43:20 AMQuote    Edit/Delete
Joacim Andersson
Administrator
Click Tools > Options and check the Use standard file dialogs option.

Last edited by Joacim Andersson 9/19/2011 9:47:36 AM
 
9/19/2011 9:46:42 AMQuote    Edit/Delete
essbasecube
Member
Version 3.2 Revision 6

Not finding check box indicated in previous thread, wondering if version I am using is different. thx
 
9/19/2011 10:13:47 AMQuote    Edit/Delete
Joacim Andersson
Administrator



 
9/19/2011 10:18:53 AMQuote    Edit/Delete
essbasecube
Member
I wish I could email you a prt screen of what I am looking at.
Alt-enter key combination brings up the settings view. However, this view does NOT include a check box
"use standard dialog box" option. that you refer to above.


Thank you for any help that you can provide.


Last edited by essbasecube 9/29/2011 2:07:31 PM
 
9/29/2011 12:26:40 PMQuote    Edit/Delete
essbasecube
Member
All is well! Thank you, Thank you, Thank you

I re-downloaded and I can save now.

Last edited by essbasecube 9/29/2011 2:56:26 PM
 
9/29/2011 2:55:23 PMQuote    Edit/Delete
Joacim Andersson
Administrator
You've must have had a very old version. If you need to reach me in the future then my name is Joacim and the domain is Brixoft.net, just combine that with an AT sign.
 
9/30/2011 12:07:09 AMQuote    Edit/Delete
essbasecube
Member
Sweetness!


 
9/30/2011 11:25:50 AMQuote    Edit/Delete
Lock thread New Thread  Post Reply